Geen resultaten gevonden Probeer een andere zoekterm

Zoekfilters:

Entertainment alle pijlers

accenten en trema"s, hoe?

09-06-2007 21:18 4 berichten
Alle reacties Link kopieren
Sinds ik mijn nieuwe laptop heb, kan ik geen accenten en trema's meer op de letters zetten. Was bij mijn oude comp de ' + e een e met accent en de : + e een e met een trema, nu heb ik geen idee hoe ik die moet maken.



Heeft iemand een idee waar dit aan kan liggen? Is dat een bepaalde instelling? Hoe schrijf ik weer correct nederlands?
oh that purrrrrrrrrfect feeling
Alle reacties Link kopieren
Poez, dat is een instelling van je taal/toetsenbord. Je toetsenbord moet ingesteld staan op VS/Internationaal en niet op Nederlands. Volgens mij kun je dat icoontje zien in je taakbalk, anders even via settings-control panel (weet niet wat dat in het NL is, heb Engelse Windows). Lijkt raar dat je het daarop moet instellen, maar klopt toch.



PS: met dit soort vragen kun je prima terecht in het sticky topic over pc-problematiek. :)
Alle reacties Link kopieren
Moet je eens even proberen via configuratiescherm - toetsenbord - languages, volgens mij moet je daar Dutch - US International o.i.d. instellen, dacht ik. Heb dat een tijdje geleden op mijn werk ook moeten doen, maar weet niet meer precies hoe. Nu kun je ook wel trema's en accenten maken, maar dat gaat via die altcode-tabel, helaas heb ik die hier thuis niet bij de hand, ligt op mijn werk....



Als je er na het weekend nog niet uit bent, geef je maar een gil, neem ik ze van het werk mee en kan ik ze wel hier weergeven.



groetjes
Alle reacties Link kopieren
é ë è



Kijk! Thanks dames!
oh that purrrrrrrrrfect feeling

Dit is een oud topic. Het topic is daarom gesloten.
Maak een nieuw topic aan om verder praten over dit onderwerp.

Terug naar boven