Geen resultaten gevonden Probeer een andere zoekterm

Zoekfilters:

Centraal Bug topic

12-12-2011 11:45 1838 berichten
Alle reacties Link kopieren
Hier kun je forumbugs, bugs op de forumApp en bugs op het mobiele forum melden.



Wees alsjeblieft zo duidelijk mogelijk in je melding, dus omschrijf precies het probleem en de eventuele foutmelding. Het is voor de technische afdeling ook prettig om te weten welke browser je gebruikt. Als je dit liever niet op het forum wilt zetten, kun je je bugmelding ook mailen naar forum@viva.nl.



De bugmeldingen uit de vorige topics zijn doorgegeven aan de technische afdeling.

We waarderen jullie meldingen, er wordt aan gewerkt. Als er een update is, zullen we het hier posten.



Met vriendelijke groet,



Moderatorteam Viva.
Hier wordt voor u gewerkt
Alle reacties Link kopieren
Dat je bij het aanklikken van links hier naar iets anders op het mobiele forum weer opnieuw moet inlogggen, is heel vervelend.



En ik wil reacties kunnen lezen en kunnen reageren op blogs mobiel.
Alle reacties Link kopieren
Ik kan op de iPad app niet inloggen op het forum (zodra ik op inloggen klik verdwijnt de knop maar gebeurt er niets), maar wel bij de blogs. Als ik daarna naar t forum ga ben ik wel ingelogd...
Alle reacties Link kopieren
Nog een vraag (weet niet zo goed waar ik m anders moet stellen):

Wordt het ook nog moglijk om te loepen op de app? En om naar je laatst geplaatste berichten te gaan? Deze functies mis ik op de app!
Alle reacties Link kopieren
De relatiepijler lijkt er bij mij uit te liggen, in ieder geval via PC-firefox. Ik krijg 'n verwijzing naar de offline-melding van Sanoma als ik 'n topic aanklik om te lezen.

Via mobiel kan ik wel bij die topics, en anderen kunnen er kennelijk ook in posten.
Alle reacties Link kopieren
chartreuse schreef op 23 december 2011 @ 13:30:

De relatiepijler lijkt er bij mij uit te liggen, in ieder geval via PC-firefox. Ik krijg 'n verwijzing naar de offline-melding van Sanoma als ik 'n topic aanklik om te lezen.

Via mobiel kan ik wel bij die topics, en anderen kunnen er kennelijk ook in posten.
Yep, hier ook.
Ah know`t, tha shunt
Alle reacties Link kopieren


Gelukkig, ligt 't niet aan mij X-D



Overigens kan ik de hele pijler niet meer oproepen inmiddels, krijg dan ook meteen de verwijzing naar de offline-pagina.
Alle reacties Link kopieren
Inmiddels kan ik via pc ook niet meer bij dit topic. Ik ga maar de hond plagen of zo ;-)
Alle reacties Link kopieren
yDe topic problemen die ik hierboven aangaf zijn alweer opgelost .



Ik kan nu alleen niet meer inloggen via pc. Krijg dan de vraag of mijn account al is geactiveerd. Dat mag ik aannemen ja . . .



Bij het aanmaken van een nieuwe nick komt trouwens dezelfde melding : dat het registreren niet lukt omdat er nog niet geactiveerd is. Maar bij dat activeren kom je dus niet eens .
Alle reacties Link kopieren
Ik heb precies hetzelfde als Chartreuse. Paniek in de tent, ik wil normaal kunnen forummen.
Alle reacties Link kopieren
.
Alle reacties Link kopieren
Via de mail verneem ik dat anderen ook niet kunnen inloggen.
Alle reacties Link kopieren
Hier ook inlogproblemen!
Alle reacties Link kopieren
Same here via mobiel..
Luister nou maar gewoon naar wat ik zeg!
Alle reacties Link kopieren
Ik kan ook weer inloggen. Eerder vanmiddag had ik inlogproblemen gehad op dit forum. Nu dus niet meer (hoe zou ik dit bericht anders moeten schrijven).



Zowel op mijn computer (laptop) als op mijn mobiel. Nu is dat beide opgelost.
World of Warcraft: Legion
Alle reacties Link kopieren
hey ik ben weer ingelogd!!!!
Alle reacties Link kopieren
Ik ook!
Alle reacties Link kopieren
.
Alle reacties Link kopieren
Beste forummers,



Er was vandaag sprake van een technische storing, waardoor het onmogelijk was om in te loggen. Ook wij hadden hier last van en konden hier dus niet eerder melding van maken. Gelukkig zijn de problemen inmiddels verholpen en zou iedereen weer moeten kunnen inloggen! Excuses voor het ongemak!



Fijne dagen!



Met vriendelijke groet,



Moderator Viva forum
Hier wordt voor u gewerkt
Alle reacties Link kopieren
Kerstmis, ziek kind én nu pas weer kunnen forummen...
We don't have to make babies to make love.
Alle reacties Link kopieren
ik word dus echt knettertjekneitergek van die kalotebanner van Ziggo, wat een irritante banner! Praktisch niet weg te klikken, grrrrr!!!!!!!!!!!!!!!!!!!
Alle reacties Link kopieren
ModeratorViva schreef op 25 december 2011 @ 21:34:

Beste forummers,



Er was vandaag sprake van een technische storing, waardoor het onmogelijk was om in te loggen. Ook wij hadden hier last van en konden hier dus niet eerder melding van maken. Gelukkig zijn de problemen inmiddels verholpen en zou iedereen weer moeten kunnen inloggen! Excuses voor het ongemak!



Fijne dagen!



Met vriendelijke groet,



Moderator Viva forum


Ik heb geen idee òf het iets met elkaar te maken heeft, maar sinds die inlogproblemen verholpen zijn, doet "mijn viva" het niet meer bij mij.



*moppert* was ik er net aan gewend dat 'ie het wèl weer deed, moet ik dat nu weer afwennen...
Alle reacties Link kopieren
Weird... nu doet "mijn viva" het weer wel...
Alle reacties Link kopieren
chicky012 schreef op 15 december 2011 @ 23:00:

Ik kan op de iPad app niet inloggen op het forum (zodra ik op inloggen klik verdwijnt de knop maar gebeurt er niets), maar wel bij de blogs. Als ik daarna naar t forum ga ben ik wel ingelogd...
Alle reacties Link kopieren
Hier hetzelfde probleem met inloggen via de App op de iPad.
Dat was mijn spreekbeurt, zijn er nog vragen?!

Anonymous
Dit topic is vergrendeld, alleen moderators kunnen reageren

Om te kunnen reageren moet je ingelogd zijn

Terug naar boven